Forum für Stomaträger, Angehörige und Interessierte
Neu hier? | schnell registrieren!

Entzündung an der PEG-Sonde – Seite 1

Stellt hier eure Fragen zum Stoma und zur Stomaversorgung, zur Stoma-OP und zur Behandlung von Komplikationen.
In den drei Unterforen dreht sich alles um die drei Stomaarten Colo-, Ileo- und Urostoma und deren kontinente Varianten wie der Ileo- oder der Uro-Pouch.
Antwort erstellen
2 Beiträge • Seite 1 von 1

Entzündung an der PEG-Sonde

Beitrag von Lexi » 20.01.2015, 09:15

Hallo zusammen!

Ich hoffe, dass ich hier richtig bin, habe eure Adresse im Rehatalk-Forum bekommen.

Mein Problem/meine Frage:

Ich habe seit zwei Jahren eine Jet-PEG-Sonde, also eine Magensonde durch die Bauchdecke, die bis in den Dünndarm verlängert ist. Die habe ich bekommen, weil ich eine Magenentleerungsstörung habe und nicht mehr genug essen/trinken kann.

Seit mittlerweile 9 1/2 Wochen ist das Stoma irgendwie entzündet. Aus dem Sondenkanal kommt ständig eitriges Sekret raus. Das stinkt auch ziemlich. Und der Bereich rund um die PEG tut ziemlich weh, die Schmerzmittel wurden schon erhöht. :(

In den ersten 2 Wochen habe ich immer gedacht, das ist nur vorübergehend, das wird schon wieder von selbst besser (was von selbst kommt geht auch von selbst wieder). Da es nicht besser wurde, bin ich zum Hausarzt. Nach einigen Tagen hat der mich ins Krankenhaus geschickt, da er Sorge hatte, das Bauchfell könnte befallen sein (zumal ich 2013 schon mal eine Bauchfellentzündung hatte). Im Krankenhaus wurde eine Ultraschalluntersuchung, auch mit Kontrastmittel, und ein CT gemacht. Es wurde aber nichts gefunden, kein Abszess o.ä. Meine Blutwerte waren alle in Ordnung. Sonst wurde nur 1-2 Verbandswechsel am Tag gemacht und Schmerzmittel gegeben. Die Ärzte machten auch den Eindruck, dass sie nicht wussten, woher die Entzündung kommt. Aber weil die eben nichts gemacht haben, bin ich dann nach Hause.

Es wurde auch ein Abstrich gemacht, das Ergebnis kam aber erst nach meiner Entlassung, das habe ich dann von meinem Hausarzt bekommen. Ich bekam den Ausdruck ausgehändigt mit den Worten, es wäre alles in Ordnung:

Abstrich auf MRSA: negativ;
Methicilin-sensibler Staphylococcus aureus (MSSA) nachgewiesen.

Man sagte mir aber, dass irgendwie 60 oder 70% der Leute dieser Keim auf der Haut ist und dass das nichts zu sagen hätte.

Seitdem gehe ich 2x/Woche zum Hausarzt zur Kontrolle, an den anderen Tagen mache ich selber einen Verbandswechsel. Das eitert teilweise so stark, dass schon nach wenigen Stunden der Verband "durch" ist. Reinigen tu ich das Ganze beim Verbandswechsel mit Octenisept und/oder steriler Kochsalzlösung.

Zwischendurch habe ich mal eine Woche ein Antibiotikum (Amoxicillin) bekommen, das hat aber auch nichts gebracht.

Seit Silvester habe ich rund um die Sonde zusätzlich auch noch einen Hautausschlag, vermutlich, weil da immer wieder das Sekret auf der Haut ist. Und seit etwas mehr als einer Woche kommt jetzt auch noch wildes Fleisch aus dem Sondenkanal raus. Das wird irgendwie ziemlich rasant mehr. :(

Ich bin jetzt langsam am verzweifeln, da es einfach nicht besser wird, bzw. sogar immer mehr dazu kommt. Mein Hausarzt meint, dass man da nicht viel tun könne und die Ärzte im Krankenhaus wussten ja auch nichts...

Hat jemand von euch sowas vielleicht schonmal gehabt und einen Tipp, was ich machen könnte? Oder habt ihr so irgendwelche Ideen?

Danke und viele Grüße, Lexi

kein Profilfoto
Lexi

Mitglied

Entzündung an der PEG-Sonde

Beitrag von crab » 20.01.2015, 09:48

Hallo Lexis,

Du solltest so schnell wie möglich zu einem Gastroenderologen gehen und dem die Entzündung
zeigen. Staphylococcus hat fast jeder Mensch auf der Haut, ohne Beschwerden zu verursachen.
Kommt dieses Bakterium in den Blutkreislauf, kann dies fatale Folgen haben, deshalb ist es wichtig
eine Blutkultur anzulegen.

LG Wolfgang

kein Profilfoto
crab

Mitglied

Antwort erstellen
2 Beiträge • Seite 1 von 1


Beiträge der letzten Zeit anzeigen:
Sortiere nach: